jboss-user
[Arriba] [Todas las Listas]

[jboss-Usuario] [jBPM] - Re: Ámbito-procesos específicos no registrand

To: User development <jboss-user@xxxxxxxxxxxxxxx>
Subject: [jboss-Usuario] [jBPM] - Re: Ámbito-procesos específicos no registrando
From: Chris Nash <do-not-reply@xxxxxxxxx>
Date: Mon, 12 Sep 2011 14:21:16 -0400
Auto-submitted: yes
Delivery-date: Mon, 12 Sep 2011 14:22:25 -0400
Envelope-to: traductor@xxxxxxxxxxx
In-reply-to: <2-625831-3-90026-1315601966153-2-626097-3-2174-1315849936148.jivesbs.jivemailuser@http://community.jboss.org>
List-archive: <http://lists.jboss.org/pipermail/jboss-user>
List-help: <mailto:jboss-user-request@lists.jboss.org?subject=help>
List-id: The JBoss User main mailing list <jboss-user.lists.jboss.org>
List-post: <mailto:jboss-user@lists.jboss.org>
List-subscribe: <https://lists.jboss.org/mailman/listinfo/jboss-user>, <mailto:jboss-user-request@lists.jboss.org?subject=subscribe>
List-unsubscribe: <https://lists.jboss.org/mailman/listinfo/jboss-user>, <mailto:jboss-user-request@lists.jboss.org?subject=unsubscribe>
References: <2-625831-3-90026-1315601966153.jivesbs.jivemailuser@http://community.jboss.org> <2-625831-3-90026-1315601966153-2-626093-3-90026-1315847474920.jivesbs.jivemailuser@http://community.jboss.org> <2-625831-3-90026-1315601966153-2-626097-3-2174-1315849936148.jivesbs.jivemailuser@http://community.jboss.org>
Reply-to: The JBoss User main mailing list <jboss-user@xxxxxxxxxxxxxxx>
Sender: jboss-user-bounces@xxxxxxxxxxxxxxx
Chris Nash [*http://comunidad.*jboss.*org/Código/de personas_*monkey] creó la discusión

"*Re: Ámbito-procesos específicos no registrando"

para ver la discusión, visita: *http://comunidad.*jboss.*org/Mensaje/626103#626103

--------------------------------------------------------------
*Thank te. El hecho que el vídeo es *outdated es probablemente *whats aguantándome arriba. Me gusta la implementación visual porque su fácil de seguir paso-por-paso y pausa y *rewind cuándo necesario. Pero el hecho que está mostrando algo no estoy viendo es lo que me echó. Aun así, siguiendo los pasos mostró, el *DSPs no apareció para mi *workflow.

Yo *emailed te. *Thanks Para todo el apoyo!
--------------------------------------------------------------

Respuesta a este mensaje por ir a Comunidad
[*http://comunidad.*jboss.*org/Mensaje/626103#626103]

Empieza una discusión nueva en *jBPM en Comunidad
[*http://comunidad.*jboss.*org/Escoge-contenedor!Entrada.*jspa?*contentType=1&*containerType=14&contenedor=2034]

Chris Nash [http://community.jboss.org/people/code_monkey] created the discussion

"Re: Domain-specific processes not registering"

To view the discussion, visit: http://community.jboss.org/message/626103#626103

--------------------------------------------------------------
Thank you. The fact that the video is outdated is probably whats holding me up. I like the visual implementation because its easy to follow step-by-step and pause and rewind when necessary. But the fact that it's showing something I'm not seeing is what threw me. Even so, following the steps it showed, the DSPs did not show up for my workflow.

I emailed you. Thanks for all the support!
--------------------------------------------------------------

Reply to this message by going to Community
[http://community.jboss.org/message/626103#626103]

Start a new discussion in jBPM at Community
[http://community.jboss.org/choose-container!input.jspa?contentType=1&containerType=14&container=2034]

_______________________________________________
*jboss-Usuario *mailing lista
*jboss-user@xxxxxxxxxxxxxxx
*https://listas.*jboss.*org/*mailman/*listinfo/*jboss-Usuario
_______________________________________________
jboss-user mailing list
jboss-user@xxxxxxxxxxxxxxx
https://lists.jboss.org/mailman/listinfo/jboss-user
<Anterior por Tema] Tema Actual [Siguiente por Tema>