opensuse
[Arriba] [Todas las Listas]

[opensuse] el PHP instala no apoya xslt

To: opensuse@xxxxxxxxxxxx
Subject: [opensuse] el PHP instala no apoya xslt
From: Bogdan Cristea <cristeab@xxxxxxxxx>
Date: Wed, 11 Apr 2012 22:13:42 +0200
Delivered-to: opensuse@xxxxxxxxxxxxxxxxxxx
Delivery-date: Wed, 11 Apr 2012 16:14:08 -0400
Dkim-signature: v=1; a=rsa-sha256; c=relaxed/relaxed; d=gmail.com; s=20120113; h=from:to:subject:date:message-id:organization:user-agent :mime-version:content-transfer-encoding:content-type; bh=cboduVJfoeU/llaS/eXXtW4dQQJO2HyeSUZA9nCCizE=; b=uicEy0lm5fX1JUDaqIiOAMfBA2BLRMwejKT4JyoMUZRIMEqx42w0CQb9iNx+yzOzSL r/jYnDmwJA+1rLhfpAvRTLw8Yc5zYjQnrSmkeUVNSuqYFn2yo7SFTtgvQSQnoRiz75lh t2m4WcLOQvq5viS0iVoa1rgf5IpBF8NYttabyvc+m2lmaZ98KLEF7+Ws4gMFu6bc6Yd7 7XEdl52EEeioObn9gM5pwLK+NSjb+4XqQ2cOCWEO2vF6xH51xW6sdjCDIgU4ziByJZlB vav5VGnPLqWJFfJJu3wyqSbc7vG6kNAV7i/8t8aJCRCIJlIzCHMUZifieacZcNIC4Igg NG5g==
Envelope-to: traductor@xxxxxxxxxxx
List-archive: <http://lists.opensuse.org/opensuse/>
List-help: <mailto:opensuse+help@opensuse.org>
List-owner: <mailto:opensuse+owner@opensuse.org>
List-post: <mailto:opensuse@opensuse.org>
List-subscribe: <mailto:opensuse+subscribe@opensuse.org>
List-unsubscribe: <mailto:opensuse+unsubscribe@opensuse.org>
Mailing-list: contact opensuse+help@xxxxxxxxxxxx; run by mlmmj
Organization: home
User-agent: KMail/4.7.4 (Linux/3.1.9-1.4-desktop; KDE/4.7.2; x86_64; ; )
*Hi

Estoy intentando instalar *cdash 2.0.2 en mi *openSUSE 12.1 y consigo el siguiendo 
error:

Vuestro PHP instala no apoya *xslt, complacer instalar el PHP_*XSLT paquete.
*WAMP Pista: *uncomment extensión=*php_*xsl.*dll En *php.*ini.

Cómo puede instalo *xslt apoyo ? No parece para ser un paquete.


-- 
*Bogdan
-- 
A *unsubscribe, *e-correo: *opensuse+unsubscribe@xxxxxxxxxxxx
para contactar el dueño, *e-correo: *opensuse+owner@xxxxxxxxxxxx


Hi

I am trying to install cdash 2.0.2 on my openSUSE 12.1 and I get the following 
error:

Your PHP install does not support xslt, please install the PHP_XSLT package.
WAMP Hint: uncomment extension=php_xsl.dll in php.ini.

How can I install xslt support ? It does not seem to be a package.


-- 
Bogdan
-- 
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse+owner@xxxxxxxxxxxx


<Anterior por Tema] Tema Actual [Siguiente por Tema>