opensuse
[Arriba] [Todas las Listas]

Re: [opensuse] LibreOffice - Avery tarjeta empresarial (5371) sincroniza

To: upscope <upscope@xxxxxxx>
Subject: Re: [opensuse] LibreOffice - Avery tarjeta empresarial (5371) sincronización
From: Petr Mladek <pmladek@xxxxxxx>
Date: Thu, 12 Apr 2012 11:19:46 +0200
Cc: opensuse@xxxxxxxxxxxx, Winfried Donkers <W.Donkers@xxxxxxxxxxxxxxxxxx>
Delivered-to: opensuse@xxxxxxxxxxxxxxxxxxx
Delivery-date: Thu, 12 Apr 2012 05:20:04 -0400
Envelope-to: traductor@xxxxxxxxxxx
In-reply-to: <1334222009.13470.195.camel@walk.suse.cz>
List-archive: <http://lists.opensuse.org/opensuse/>
List-help: <mailto:opensuse+help@opensuse.org>
List-owner: <mailto:opensuse+owner@opensuse.org>
List-post: <mailto:opensuse@opensuse.org>
List-subscribe: <mailto:opensuse+subscribe@opensuse.org>
List-unsubscribe: <mailto:opensuse+unsubscribe@opensuse.org>
Mailing-list: contact opensuse+help@xxxxxxxxxxxx; run by mlmmj
References: <3958498.FZWiexM6zT@linux-450c> <1334053227.13470.58.camel@walk.suse.cz> <1334222009.13470.195.camel@walk.suse.cz>
*Petr *Mladek *píš*e *v Č*t 12. 04. 2012 *v 11:13 +0200:
> significa que la sincronización "" NO puede ser cambiada más tarde fácilmente
> y no podríamos añadir tal una opción.

Olvidé para escribir. Es todavía *unclear por qué eres capaz de sincronizar
el documento más viejo en versión de LO más temprano y él no trabaja en LO-3.5.
Complacer, abre un *bug para esto y sujetar unos documentos de prueba allí.

Preferentemente, complacer sujetar ambos documentos. El que trabaja en el LO más viejo
pero él no trabaja en LO-3.5. También sujetar el nuevo uno creado en
LO-3.5 con sincronización.

Consideraciones mejores,
*Petr

-- 
A *unsubscribe, *e-correo: *opensuse+unsubscribe@xxxxxxxxxxxx
para contactar el dueño, *e-correo: *opensuse+owner@xxxxxxxxxxxx


Petr Mladek píše v Čt 12. 04. 2012 v 11:13 +0200:
> It means that the "synchronization" can NOT be switched later easily
> and we could not add such an option.

I forgot to write. It is still unclear why you are able to synchronize
the older document in earlier LO version and it does not work in LO-3.5.
Please, open a bug for this and attach a test documents there.

Preferably, please attach both documents. The one that works in older LO
but it does not work in LO-3.5. Also attach the new one created in
LO-3.5 with synchronization.

Best Regards,
Petr

-- 
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse+owner@xxxxxxxxxxxx


<Anterior por Tema] Tema Actual [Siguiente por Tema>